Which configuration can you apply to a device so that it always blocks the outbound web traffic on Saturdays and Sunday between the hours of 1:00 AM and 11:59 PM?

ccnp-dump
ccnp-route-dump
ccnp-route

#1

which configuration can you apply to a device so that it always blocks the outbound web traffic on Saturdays
and Sunday between the hours of 1:00 AM and 11:59 PM?

  • A. time-range SATSUN absoute Staturday Sunday 1:00 to 23:59
    access-list 102 permit tcp any any eq 80 time-range SATSUN
    access-list 102 permit tcp any any eq 443 time-range SATSUN
    interface Vlan 303
    ip address 10.9.5.3 255.255.255.0
    ip access-group 102 in
  • B. time-range SATSUN periodic Staturday Sunday 1:00 to 23:59
    access-list 102 permit tcp any any eq 80 time-range SATSUN
    access-list 102 permit tcp any any eq 443 time-range SATSUN
    interface Vlan 303
    ip address 10.9.5.3 255.255.255.0
    ip access-group 102 in
  • C. time-range SATSUN periodic Staturday Sunday 1:00 to 11:59
    access-list 102 permit tcp any any eq 80 time-range SATSUN
    access-list 102 permit tcp any any eq 443 time-range SATSUN
    interface Vlan 303
    ip address 10.9.5.3 255.255.255.0
    ip access-group 102 in
  • D. time-range SATSUN absoute Staturday Sunday 1:00 to 11:59
    access-list 102 permit tcp any any eq 80 time-range SATSUN
    access-list 102 permit tcp any any eq 443 time-range SATSUN
    interface Vlan 303
    ip address 10.9.5.3 255.255.255.0
    ip access-group 102 in

Correct Answer: B